jeudi 8 octobre 2015

CERTFR-2015-AVI-418 : Multiples vulnérabilités dans Google Nexus (06 octobre 2015)

De multiples vulnérabilités ont été corrigées dans Google Nexus. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service et une élévation de privilèges.

via Les derniers documents du CERT-FR. http://bit.ly/1OmoiO1

Aucun commentaire:

Publier un commentaire

//Activation syntaxhilight