jeudi 8 octobre 2015

CERTFR-2015-AVI-419 : Vulnérabilité dans le noyaux Linux d'Ubuntu (06 octobre 2015)

Une vulnérabilité a été corrigée dans le noyau Linux d'Ubuntu. Elle permet à un attaquant de provoquer une élévation de privilèges.

via Les derniers documents du CERT-FR. http://bit.ly/1Mf4XtS

Aucun commentaire:

Publier un commentaire

//Activation syntaxhilight